用户工具

站点工具


上位机打开不了

我们的上位机运行是需要一定的运行环境的,必须要安装Microsoft .NET Framework 4,才能正常使用。下载连接:https://www.microsoft.com/zh-cn/download/details.aspx?id=17718

上位机打开不了.txt · 最后更改: 2019/09/24 09:36 由 witmotion